Otvorené Predajňa: COOP Jednota Tempo Supermarket, Moyzesova 53, Čadca
TP-Link OMADA switch SG3452XMPP (48xGbE,4xSFP+,40xPoE+,8xPoE++,750W,1xconsole)

TP-Link OMADA switch SG3452XMPP (48xGbE,4xSFP+,40xPoE+,8xPoE++,750W,1xconsole)

Značka: TP-link · ďalšie routery TP-link

SKU: 324217 EAN: 8885020620870
1 167,61 €
s DPH
949,28 € bez DPH
Externý sklad
Dodanie do 3 pracovných dní

Prevedenie:Rack mounted 19"; Technológia:Gigabit ethernet + 10 Gigabit optika; Management:Web, SNMP/RMON; Vlastnosti switche:Funkcia POE na portoch

Doprava od 2,90€ Záruka 60 mes. 14 dní na vrátenie
TP-Link prepínač OMADA SG3452XMPP Omada 48portový gigabitový a 4portový 10GE SFP+ Managed switch L2+ s 40 portami PoE+ a 8 portami PoE++ 4× 10 Gb/s SFP+ sloty 8× Gigabitové porty s podporou 802.af/at/bt PoE++ (Max 90 W rozpočet PoE pre každý port) 40× Gigabitové porty s podporou 802.3af/at PoE+ (Max 30 W rozpočet pre každý port) Celkový rozpočet PoE: 750 W* Centralizované cloudové riadenie cez web alebo aplikáciu Omada Samostatné riadenie cez web, CLI, SNMP a RMON Statické smerovanie pre efektívne smerovanie vnútorného prevádzky VLAN, ACL, QoS, IGMP Snooping, OAM a DDM ERPS podporuje rýchlu ochranu a obnovu v kruhové topológii Odolné kovové puzdro a dizajn na montáž do racku Viac informácií o TP-Link PoE technológii > Viac informácií o Omada SDN > Viac informácií o 10G Multi-Gigabit riešení >? Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-switch-l3-l2-managed/sg3452xmpp/ Technické špecifikácie HARDWAROVÉ FUNKCIE Rozhranie • 48× 10/100/1000 Mbps RJ45 portov (8× PoE++, 40× PoE+) • 4× 10G SFP+ sloty • 1× RJ45 konzolový port • 1× Micro-USB konzolový port Počet ventilátorov 3 Fyzické zabezpečenie zámkom ? Napájanie 100-240 V AC~50/60 Hz PoE porty (RJ45) • Štandard: kompatibilný s 802.3at/af/bt • PoE++ porty: porty 1~8 (až 90 W PoE výstup na port) • PoE+ porty: porty 9~48 (až 30 W PoE výstup na port) • Rozpočet napájania: 750 W* Rozmery (W x D x H) 17,3×13,0×1,7 in (440×330×44 mm) Upevnenie Na rack Maximálna spotreba energie • 913,4 W (110V/60Hz) (s pripojeným 750 W PD) Maximálna strata tepla • 3114,69 BTU/h (110 V/60 Hz) (s pripojeným 750 W PD) VÝKON Spectrum pre prepínanie 176 Gbps Rýchlosť preposielania paketov 130,9 Mpps Tabuľa MAC adries 16 K Pamäť pre vyrovnávanie paketov 12 Mbit Jumbo Frame 9 KB FUNKCIE SOFTVÉRU Kvalita služby • 8 priorítne fronty • 802.1p CoS/DSCP priorita • Plány frontov: SP (prísna priorita), WRR (vážené kolové správanie), SP+WRR • Riadenie šírky pásma: Port/Flow-based Limitovanie rýchlosti • Plynulejší výkon • Akcie pre toky: QoS remark (802.1P Remark, DSCP Remark) Vlastnosti L2 a L2+ • 128 IP rozhraní: podpora IPv4/IPv6 rozhrania • Statické smerovanie: 48 IPv4/IPv6 statických trasy • Statický ARP: 128 statických položiek • 512 ARP položiek • Proxy ARP • Gratuitous ARP • DHCP server • DHCP relay: DHCP rozhranie relay, DHCP VLAN relay • DHCP L2 relay • Link agregácia • Spanning Tree Protocol • Loopback detekcia • 802.3x Flow Control • Zrkadlenie L2 Multicast • Podpora 1000 (IPv4, IPv6) IGMP skupín • IGMP Snooping • IGMP autentifikácia • Multicast VLAN Registration (MVR) • MLD Snooping • Filterovanie multicastov: 256 profilov a 16 položiek na profil Pokročilé funkcie • Automatické zistenie zariadenia† • Hromadná konfigurácia† • Hromadná aktualizácia firmvéru† • Inteligentné monitorovanie siete† • Varovanie pri abnormálnych udalostiach† • Jednotná konfigurácia† • Režim reštartu† ?unkcie ISP**: • L2PT (tunelovanie protokolov vrstvy 2) • Protocol detect detect Protocol (DLDP) • Vkladanie ID PPPoE • ERPS • Ethernet link OAM 802.3ah • DDM • sFlow VLAN • Skupina VLAN: max 4K VLAN skupín • VLAN označené 802.1q • MAC VLAN: 30 položiek • Protocol VLAN: Šablóna protokolu 16, VLAN protokol 16 • Privátne VLAN • GVRP • VLAN VPN: Mapovanie VLAN, nahradenie VLAN • Voice VLAN Prístupové zoznamy (ACL) • Časovo závislé ACL • MAC ACL: Zdrojová MAC, cieľová MAC, VLAN ID, priorita používateľa, Ether Type • IP ACL: Zdrojová IP, cieľová IP, fragment, IP protokol, TCP flag, TCP/UDP port, DSCP/IP TOS • Kombinované ACL • Content packet ACL • IPv6 ACL • Politika: zrkadlenie, presmerovanie, obmedzenie rýchlosti, QoS remark • ACL sa uplatňuje na port/VLAN Zabezpečenie • IP-MAC-Port väzba - 512 položiek - DHCP Snooping - ARP kontrola - IPv4 zdrojová ochrana: 100 položiek • IPv6-MAC-Port väzba - 512 položiek - DHCPv6 Snooping - ND detekcia - ND snooping - IPv6 zdrojová ochrana: 100 položiek • DoS obrana • DHCP filter • Statická/dynamická portová bezpečnosť: až 64 MAC adries na port • Kontrola broadcast/multicast/Unicast stormu: režim riadenia kbps/pomer/pps • 802.1X - Port-based authentication - Mac-based authentication - Priraďovanie VLAN - MAB - Guest VLAN - Podpora Radius autentifikácie a účtovania • AAA (vrátane TACACS+) • Izolácia portov • Bezpečné webové riadenie cez HTTPS s SSLv3/TLS 1.2 • Bezpečné CLI správanie cez SSHv1/SSHv2 • Riadenie prístupu založené na IP/Port/MAC IPv6 • Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 rozhranie • Statické IPv6 smerovanie • Discovery neutrálneho suseda IPv6 (ND) • Meghové maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) verzia 6 • TCPv6/UDPv6 • Aplikácie IPv6: DHCPv6 client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP MIBs • MIB II (RFC1213) • Rozhranie MIB (RFC2233) • Ethernet rozhranie MIB (RFC1643) • Mostová MIB (RFC1493) • P/Q-MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius accounting klient MIB (RFC2620) • Radius autentifikačný klient MIB (RFC2618) • Diaľkovo ping, traceroute MIB (RFC2925) • Podpora TP-Link súkromného MIB SYSTÉM Omada App Áno. Vyžaduje použitie Omada Hardware Controller, Omada Cloud-Based Controller alebo Omada Software Controller. Centralizované riadenie • Cloudové riadenie Omada • Hardvérový kontrolér Omada • Softwareový kontrolér Omada Prístup v cloude Áno. Vyžaduje použitie Omada Hardware Controller, Omada Cloud-Based Controller alebo Omada Software Controller. Zero-Touch Provisioning Áno. Vyžaduje použitie Omada Cloud-Based Controller. Funkcie riadenia • Webové GUI • Príkazové rozhranie (CLI) cez konzolové porty, telnet • SNMPv1/v2c/v3 - Trap/Inform - RMON (1, 2, 3, 9 skupín) • SDM šablóna • DHCP/BOOTP klient • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dvojité obrázky, Dvojitá konfigurácia • Monitorovanie CPU • Diagnostika kábla • EEE • Obnova hesla • SNTP • Systémové denníky Iné Certifikácia CE, FCC, RoHS Balenie obsahuje • SG3452XMPP Switch • Napájací kábel • Rýchly inštalačný návod • Držiak na rack • Gumené nohy Požiadavky na systém Microsoft Windows 98SE, NT, 2000, XP, Vista™ alebo Windows 7/8/10/11, MAC OS, NetWare, UNIX alebo Linux. Prostredie • Prevádzková teplota: 0–40 °C (32–104 °F); • Teplota skladovania: -40–70 °C (-40–158 °F) • Prevádzková vlhkosť: 10–90% RH bez kondenzácie • Skladovacia vlhkosť: 5–90% RH bez kondenzácie Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.
Zdroj
Výkon 750 W

Hodnotenia zákazníkov

Tento produkt zatiaľ nikto nehodnotil. Buďte prvý – pomôžete ostatným pri výbere.
Napísať hodnotenie

Z poradne: Routery

Súvisiace produkty

MikroTik RouterBOARD hEX lite, 850MHz CPU, 64MB RAM, 5x LAN, vrátane. Licencia L4
Routery

MikroTik RouterBOARD hEX lite, 850MHz CPU, 64MB RAM, 5x LAN, vrátane. Licencia L4

Externý sklad · do 3 dní
38,28 €
31,12 € bez DPH
TP-Link ER7412-M2 OMADA VPN router (2xSFP WAN/LAN,2x2,5GbELAN/WAN,8xGbELAN,1xUSB3.0,fanless)
Routery

TP-Link ER7412-M2 OMADA VPN router (2xSFP WAN/LAN,2x2,5GbELAN/WAN,8xGbELAN,1xUSB3.0,fanless)

Externý sklad · do 3 dní
245,19 €
199,34 € bez DPH
MERCUSYS Halo E27BE(2-pack) WiFi7 Mesh (BE3600,2,4GHz/5GHz,1x2,5GbELAN/WAN,2xGbELAN/WAN)
Routery

MERCUSYS Halo E27BE(2-pack) WiFi7 Mesh (BE3600,2,4GHz/5GHz,1x2,5GbELAN/WAN,2xGbELAN/WAN)

Externý sklad · do 3 dní
152,43 €
123,93 € bez DPH
Zyxel XGS1010-12 12-portový gigabitový prepínač, 8x gigabitový RJ45, 2x 2,5GbE RJ45, 2x SFP+
Routery

Zyxel XGS1010-12 12-portový gigabitový prepínač, 8x gigabitový RJ45, 2x 2,5GbE RJ45, 2x SFP+

Externý sklad · do 3 dní
152,27 €
123,79 € bez DPH
Autorizovaný predajca